这是广告
您的位置 首页 股票配资

「新能源汽车股票龙头股有哪些」通信达指标,通信达指标公式一览

新能源汽车股票龙头股有哪些通信达指标,通信达指标公式一览中亿财经网7月1日讯,通信达指标 通信达指标公式一览DIF:=EMA(CLOSE,12)-EMA(CLOSE,150);DEA:=EMA...

新能源汽车股票龙头股有哪些通信达指标,通信达指标公式一览

中亿财经网7月1日讯,通信达指标 通信达指标公式一览

DIF:=EMA(CLOSE,12)-EMA(CLOSE,150);

DEA:=EMA(DIF,9);

MACD:=(DIF-DEA)*2;

VAR7:=MACD<0 AND REF(MACD,1)<ref(macd,2) p="" ref(macd,3)<ref(macd,4);<="" and="" ref(macd,2)

VAR8:=MACD<0 AND REF(MACD,1)<ref(macd,2) p="" and="" ref(macd,2)<ref(macd,3);

VAR9:=MACD<0 AND REF(MACD,1)<ref(macd,2);< p="">

VAR10:=VAR7 OR VAR8 OR VAR9;

D3:=VAR10;

D04:=VAR9 AND VAR10;

趋势线:=(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100;

AA:=((REF(趋势线,1)<ref(趋势线,2) and="" 趋势线="" 趋势线=REF(趋势线,1)) OR (REF(CROSS(-30,趋势线),1) AND CROSS(趋势线,-30)) OR 趋势线=-30;

BB:=((REF(趋势线,1)<ref(趋势线,2) and="" 趋势线="" 趋势线-25) AND 趋势线>=REF(趋势线,1)) OR (REF(CROSS(-20,趋势线),1) AND CROSS(趋势线,-20));

D5:=BB;

SHYY:=D3 AND COUNT(D04,3)>=1 AND COUNT(D5,5)>=1;

高精抄底:BARSLASTCOUNT(SHYY)=1;

【以上内容仅供参考,不构成投资建议。】

以上就是“新能源汽车股票龙头股有哪些通信达指标,通信达指标公式一览”的全部相关内容了,喜欢的话可以继续关注梦旅财经网其他的股票文章!

本文来自网络,不代表梦旅财经网立场,转载请注明出处:http://www.dreamerhouse.cn/gupiaopeizi/4073.html

作者: 梦旅财经网

文章底部作者介绍
sitemap